Forum

Jeg har installert et Forum-innstikk på en av sidene. Det var ikke noe slikt tilgjengelig da jeg opprinnelig startet denne bloggen, men nå ser det ut til at det har kommet noe som kan fungere. Eneste problemet var at det ikke var noen norsk oversettelse til det, så det har jeg sittet og laget idag. Det lå en beskrivelse hvordan man gikk frem, på support-sidene til forumet, så det var bare å ta tiden til hjelp.

Nå er den oppe og går i Norsk versjon, så får jeg bare håpe dere vil benytte den, og at spam-robotene holder seg unna… :-)

Dette innlegget ble publisert i Web'en. Bokmerk permalenken.

4 kommentarer til Forum

  1. James L. Tøsse sier:

    Hei Torbjørn! Takk for sist. Gledelig å se at den nye bloggen er på plass. Vekket begge mine Morini’er fra vinterdvalen i går. Utrolig nok, startet de begge etter tur med relativt få tråkk på kikken. I løpet av sesongen i fjor, installerte jeg et nytt tenningsanlegg på sporten (powerdynamo.de). Dette fungerte meget godt og var utrolig lett å montere. Holder for tiden på å lage en liten oversikt over alle Morinier i Norge. Listen teller nå 12 stk. hvorav en 125cc og en 500cc. Skal du snart få registrert din andre Morini? Er en fin Strada på finn.no i disse dager ser jeg… Vurderer å dra til Søren i år, dersom jeg får fri fra jobben….hva med deg?

  2. Misha sier:

    Hei James, og takk for sist ja :-) Kjekt å se begge dine er oppe og går da. Hadde du problemer med tenninga siden du byttet?
    Morinien i kjelleren trilles ut i garasjen i løpet av uken, og så fortsetter jeg der med resten. Satser på å få skilt på den i løpet av våren. Håpet å bruke den til gudvangen 20. mai på treffet der. Men forlanger de støytest på denne også forsvinner det mye tid og penger…
    Burde jo kommet meg til Danmark igjen ja, men det ser litt dårlig ut. Madammen skal på jobbreise, og jeg vet ikke om jeg har en Morini klar heller.
    15 på min liste, men jeg har ikke navn på alle :-)

    • James L. Tøsse sier:

      Tenningen på Sporten har egentlig vært dårlig siden jeg hentet den hos NLM våren 2009 (men dette oppdaget jeg selvsagt ikke før etter en stund). Ladingen var defekt og det ble ikke bedre når jeg i et korttenkt øyeblikk, glemte å stramme låsemutteren på svinghjulet. Etter dette lot ikke svinghulet seg feste ordentlig på akslingen lengre. En «ny» (brukt) hos NLM kostet såpass mye at jeg skiftet like gjerne hele anlegget. Tenningen er meget mer driftssikkert nå. Både start, tomgang og gjevnere drag er blitt resultatet. Jeg er vel oppe i 14 eller 15 Morinier jeg også nå etter nye dykk i motorvognregisteret i dag. Kan gjerne sende deg de jeg har på mail. Ser at du har et par bilder (mai 2008) på bloggen av en 500 Sei …. men at reg.nr. er sladdet. Kunne du eventuelt sendt meg dette på mail?

Legg igjen en kommentar

Din e-postadresse vil ikke bli publisert. Obligatoriske felt er merket med *